logo
Willkommen, Gast. Bitte Login oder Registrieren.
26. Juni 2019, 10:58:30


Übersicht Hilfe Suche Login Registrieren

Amateurfunk Sulingen
Diskussions- und Newsboard des DARC-Ortsverbandes I40  |  allgemeine Kategorie  |  Allgemeine Diskussionen (Moderatoren: DL1PQ, DF8OE)  |  Thema: Fehlender Antwortbutton <- zurück vorwärts ->
Seiten: [1] nach unten Drucken
   Autor  Thema: Fehlender Antwortbutton  (Gelesen 283 mal)
db9rb
Neuling
*

Offline

Einträge: 4





Profil anzeigen
Fehlender Antwortbutton
« am: 29. März 2019, 08:33:04 »

Im Beitrag "EU1KY-Analyzer" erscheint bei mir kein Feld "antworten".
In anderen Beiträgen ist das nicht der Fall.
Was kann die Ursache dafür sein ?
« Letzte Änderung: 29. März 2019, 08:36:00 von db9rb » Moderator benachrichtigen   Gespeichert
DF8OE
Administrator
*****

Offline

Einträge: 5122



Jugend- und Nachwuchsreferent des I40

Profil anzeigen WWW
Re:Fehlender Antwortbutton
« Antwort #1 am: 29. März 2019, 10:58:52 »

Du warst nicht eingeloggt...

vy 73
Andreas
Moderator benachrichtigen   Gespeichert

Wenn der Wind des Wandels weht, nageln die einen Fenster und Türen zu und verbarrikadieren sich. Die anderen gehen nach draußen und bauen Windmühlen...
qrz.com-Seite von DF8OE
-----------------------------------------------------
>>>> Die Inhalte meiner Beiträge dürfen ohne meine explizite Erlaubnis in jedwedem Medium weiterverbreitet werden! <<<<
db9rb
Neuling
*

Offline

Einträge: 4





Profil anzeigen
Re:Fehlender Antwortbutton
« Antwort #2 am: 29. März 2019, 11:43:49 »

Das kann eigentlich nicht sein. Ich bin automatisch eingelogt.
Zum Anlegen dieses Beitrags heute morgen habe ich mich nicht erneut angemeldet.
In anderen Rubriken hatte ich den Button.
Egal ,jetzt ist er vorhanden und man muss ja nicht alles verstehen.

Rainer
Moderator benachrichtigen   Gespeichert
DF8OE
Administrator
*****

Offline

Einträge: 5122



Jugend- und Nachwuchsreferent des I40

Profil anzeigen WWW
Re:Fehlender Antwortbutton
« Antwort #3 am: 29. März 2019, 13:15:36 »

Keine Ahnung - ich habe nichts gemacht... Dann fällt mir nur noch ein Abruf aus dem Browsercache ein.

vy 73
Andreas
« Letzte Änderung: 29. März 2019, 13:16:09 von DF8OE » Moderator benachrichtigen   Gespeichert

Wenn der Wind des Wandels weht, nageln die einen Fenster und Türen zu und verbarrikadieren sich. Die anderen gehen nach draußen und bauen Windmühlen...
qrz.com-Seite von DF8OE
-----------------------------------------------------
>>>> Die Inhalte meiner Beiträge dürfen ohne meine explizite Erlaubnis in jedwedem Medium weiterverbreitet werden! <<<<
Seiten: [1] nach oben Drucken 
Diskussions- und Newsboard des DARC-Ortsverbandes I40  |  allgemeine Kategorie  |  Allgemeine Diskussionen (Moderatoren: DL1PQ, DF8OE)  |  Thema: Fehlender Antwortbutton <- zurück vorwärts ->
Gehe zu: 


Login mit Username, Passwort und Session Länge

 Es wird die Verwendung von Browsern die auf der "Blink"-Engine basieren und mindestens 1024x768 Pixel Bildschirmauflösung für die beste Darstellung empfohlen 
Amateurfunk Die Beiträge sind, sofern nicht anders vermerkt, unter der folgenden Lizenz veröffentlicht:
GNU Free Documentation License 1.3 GNU Free Documentation License 1.3
verbindet!
Powered by MySQL Powered by PHP Diskussions- und Newsboard des DARC-Ortsverbandes I40 | Powered by YaBB SE
© 2001-2004, YaBB SE Dev Team. All Rights Reserved.
- modified by Andreas Richter (DF8OE)
Impressum & Disclaimer
Valid XHTML 1.0! Valid CSS!